problemi vm201

Telecontrolli GSM, via LAN, con Bluetooth, radio

problemi vm201

Messaggiodi Alien » 07/02/2015, 14:49

Buongiorno a tutti ho un problemino con la scheda ethernet Vm201
Premetto che l'ho collegata e funziona benissimo, pero non riesco a far funzionare le notifiche email.
Nelle impostazioni smtp server credo quasi sicuramente di aver messo tutto correttamente, pero non funziona , inoltre sul display della scheda quando la accendo appare la scritta sending email error, premetto che ho provato sia con smtp di gmail che quell di apple, quacuno mi puo aiutare grazie ancora.
Alien
 
Messaggi: 7
Iscritto il: 09/07/2014, 21:10

Re: problemi vm201

Messaggiodi Futura01 » 07/02/2015, 15:18

Il dispositivo lavora esclusivamente sulla porta 25, pertanto il server SMTP impostato deve essere idoneo per lavorare su quella porta. Se usa GMAIL, faccia attenzione che non deve usare SMTP.gmail.com in quanto questo lavora sulla porta 465 in protocollo SSL. Se usa GMAIL, come da indicazione di supporto GMAIL, deve indicare come server aspmx.l.google.com (per maggiori info https://support.google.com/a/answer/176600?hl=it).
In alternativa può sempre utilizzare l'account di posta in uscita, del suo gestore di linea ADSL ove è installato il VM201, ad esempio se ha Telecom, può usare l'account SMTP di Telecom con relativi dati dell'account.
Avatar utente
Futura01
 
Messaggi: 398
Iscritto il: 04/11/2009, 11:25

Re: problemi vm201

Messaggiodi Alien » 08/02/2015, 14:47

Ok allora ho impostato aspmx.l.google.com pero niente, poi ho provato con out.alice.it e le mail arrivano correttamente, avrei preferito google comunque va bene anche cosi, grazie ancora per l'aiuto.
Alien
 
Messaggi: 7
Iscritto il: 09/07/2014, 21:10

Re: problemi vm201

Messaggiodi Alien » 10/02/2015, 22:58

Come gia detto la mail e configurata, ora sto tentandi di accedere alla scheda da remoto pero quando imposto il router con la porta 9760 non riesco ad accedervi, io ho un modem router Netgear 2200n qualcuno mi sa dire come poterlo configurare per accedere al vm201 da smartphone grazie.
Alien
 
Messaggi: 7
Iscritto il: 09/07/2014, 21:10

Re: problemi vm201

Messaggiodi Futura01 » 13/02/2015, 9:46

Come prima cosa bisogna aprire la porta interessata, ovvero la 9760, dopo di che alla sezione Virtual server del router bisogna creare una regola che permetta di reindirizzare verso l'indirizzo IP del VM201.
Avatar utente
Futura01
 
Messaggi: 398
Iscritto il: 04/11/2009, 11:25

Re: problemi vm201

Messaggiodi Alien » 15/02/2015, 22:32

Ho configurato il router nella funzione servizi e nelle regole firewall pero non funziona, appena posso provo a contattare l'assistenza netgear.
Alien
 
Messaggi: 7
Iscritto il: 09/07/2014, 21:10

Re: problemi vm201

Messaggiodi biaful » 10/12/2016, 18:44

Come devo configurare il modem telecom per la scheda VM201?

Grazie
biaful
 
Messaggi: 4
Iscritto il: 04/12/2016, 0:24


Torna a Telecontrolli

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite