TDG33: problemi dopo cambio sim

Telecontrolli GSM, via LAN, con Bluetooth, radio
Rispondi
Berbencity
Messaggi: 2
Iscritto il: 02/11/2013, 17:05
Home_Page: http://

TDG33: problemi dopo cambio sim

Messaggio da Berbencity »

Buonasera a tutti!
Dopo anni di felice utilizzo del dispositivo in oggetto (lo utilizzo per accendere/spegnere l'impianto di riscaldamento in montagna), mi è' scaduta la SIM e una volta sostituita con una ricaricabile di altro operatore Wind non riesco più ad utilizzarlo correttamente. Nello specifico una volta acceso lampeggia correttamente il led verde ld3 (frequenza 2 secondi) indicante la linea ma lampeggiano simultaneamente i 2 led gialli ld1 e ld2 per circa 1 secondo ogni 10. Il problema e' che non risponde agli sms di info richieste (es:sta?) nonostante le configurazioni reimpartite da sms siano state fatte correttamente come da manuale. Ho provato a fare il reset con l'apposita comando RES ma non risponde (anche con la password che non ho mai cambiato): come posso fare? In questo modo rischio di accendere o spegnere il dispositivo senza aver la possibilita' di verificare lo stato del rele' (apetto o chiuso). Pe rfortuna sembra rispondere solo al mio stesso numero chiamante precedentemente configuarto con la vecchia sim. Grazie mille per il vostro prezioso aiuto

Avatar utente
Futura01
Messaggi: 407
Iscritto il: 04/11/2009, 11:25

Re: TDG33: problemi dopo cambio sim

Messaggio da Futura01 »

Stando a quanto sta descrivendo, sembra che vi sia almeno un sms sulla sim. Provveda a rimuovere la sim dal dispositivo, quindi la inserisca nel cellulare e vada a cancellare tutti gli sms presenti, quindi la inserisca nuovamente nel telecontrollo.

Berbencity
Messaggi: 2
Iscritto il: 02/11/2013, 17:05
Home_Page: http://

Re: TDG33: problemi dopo cambio sim

Messaggio da Berbencity »

La ringrazio moltissimo per la celere risposta: appena ne avro' la disponibilita' provero' a cancellare tutti i messaggi presenti sulla sim. Faro' sapere grazie molte buona giornata
:P

Rispondi