Pagina 1 di 1

Randa 1.5 su raspbian stretch

Inviato: 02/12/2018, 17:56
da Enzo1965
Qualcuno ha già provato l’Installazione sulla nuova versione di raspbian ?
Ci sono problemi di compatibilità?

Re: Randa 1.5 su raspbian stretch

Inviato: 03/12/2018, 11:58
da daniele.d
No, io non l'ho provata. Per favore se qualcuno trovasse delle incompatibilità me lo facesse sapere. O provvedesse lui stesso a suggerire le modifiche. ;).

If somebody notices any problem with new Raspbian version, please uses forum to describe fault or to suggest changes.